<!DOCTYPE html>
<html>

<head>
    <meta charset="utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <!--metatextblock-->
    <title>#SVOYA: історії про різних на вигляд та різних за походженням українок</title>
    <meta name="description" content="Celebrate diversity campaign" />
    <meta property="og:url" content="https://life.pravda.com.ua/cdn/2021/svoya/" />
    <meta property="og:title" content="#SVOYA: історії про різних на вигляд та різних за походженням українок" />
    <meta property="og:description" content="Цей проект про різних на вигляд та різних за походженням українок. Про культурне розманіття, яке є нашою невід'ємною частиною, і про цінності, які ми творимо разом." />
    <meta property="og:type" content="website" />
    <meta property="og:image" content="images/tild3737-3134-4063-b337-363937623164__-__resize__504x__SVOYA_hor.jpg" />
    <link rel="canonical" href="https://life.pravda.com.ua/cdn/2021/svoya/">
    <!--/metatextblock-->
    <meta property="fb:app_id" content="257953674358265" />
    <meta name="format-detection" content="telephone=no" />
    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="shortcut icon" href="images/tildafavicon.ico" type="image/x-icon" /><!-- Assets -->
    <link rel="stylesheet" href="css/tilda-grid-3.0.min.css" type="text/css" media="all" />
    <link rel="stylesheet" href="css/tilda-blocks-2.12.css?t=1611059044" type="text/css" media="all" />
    <link rel="stylesheet" href="css/tilda-animation-1.0.min.css" type="text/css" media="all" />
    <link rel="stylesheet" href="css/tilda-slds-1.4.min.css" type="text/css" media="all" />
    <link rel="stylesheet" href="css/tilda-zoom-2.0.min.css" type="text/css" media="all" />
    <link rel="stylesheet"
        href="https://fonts.googleapis.com/css2?family=Raleway:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&display=swap"
        type="text/css" />
    <script src="js/jquery-1.10.2.min.js"></script>
    <script src="js/tilda-scripts-2.8.min.js"></script>
    <script src="js/tilda-blocks-2.7.js?t=1611059044"></script>
    <script src="js/lazyload-1.3.min.js" charset="utf-8"></script>
    <script src="js/tilda-animation-1.0.min.js" charset="utf-8"></script>
    <script src="js/tilda-slds-1.4.min.js" charset="utf-8"></script>
    <script src="js/hammer.min.js" charset="utf-8"></script>
    <script src="js/tilda-zoom-2.0.min.js" charset="utf-8"></script>
    <script src="js/tilda-video-1.0.min.js" charset="utf-8"></script>
    <script type="text/javascript">window.dataLayer = window.dataLayer || [];</script>
    <script type="text/javascript">if ((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent)) === false && typeof (sessionStorage) != 'undefined' && sessionStorage.getItem('visited') !== 'y') {
            var style = document.createElement('style'); style.type = 'text/css'; style.innerHTML = '@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}'; document.getElementsByTagName('head')[0].appendChild(style); $(document).ready(function () { $('.t-records').addClass('t-records_animated'); setTimeout(function () { $('.t-records').addClass('t-records_visible'); sessionStorage.setItem('visited', 'y'); }, 400); });
        }</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-554376-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-554376-7');
</script>

</head>

<body class="t-body" style="margin:0;">
    <!--allrecords-->
    <div id="allrecords" data-tilda-export="yes" class="t-records" data-hook="blocks-collection-content-node"
        data-tilda-project-id="3523497" data-tilda-page-id="16512209"
        data-tilda-formskey="73e05d584384ac85838d3290daf58cb5">
        <div id="rec270736253" class="r t-rec" style=" " data-animationappear="off" data-record-type="14">
            <!-- cover -->
            <div class="t-cover" id="recorddiv270736253" bgimgfield="img"
                style="height:100vh; background-image:url('images/tild3737-3134-4063-b337-363937623164__-__resize__20x__SVOYA_hor.jpg');">
                <div class="t-cover__carrier" id="coverCarry270736253" data-content-cover-id="270736253"
                    data-content-cover-bg="images/tild3737-3134-4063-b337-363937623164__svoya_hor.jpg"
                    data-content-cover-height="100vh" data-content-cover-parallax="fixed" style="height:100vh; "></div>
                <div class="t-cover__filter"
                    style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.10));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.10));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.10));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.10));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.10));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#e5000000');">
                </div>
                <div class="t-container">
                    <div class="t-col t-col_12 ">
                        <div class="t-cover__wrapper t-valign_middle" style="height:100vh">
                            <div class="t102 t-align_center" data-hook-content="covercontent">
                                <div class="t102__title t-title" style="font-family:'Raleway';text-transform:uppercase;"
                                    field="title">СВОЯ #SVOYA</div>
                                <div class="t102__descr t-descr t-descr_md t102__descr_center"
                                    style="font-family:'Raleway';" field="descr">
                                    <div style="font-size:38px;" data-customstyle="yes">Історії про різних на
                                        вигляд<br />та різних за походженням українок</div>
                                </div> <span class="space"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="rec269086536" class="r t-rec t-rec_pt_75 t-rec_pb_75"
            style="padding-top:75px;padding-bottom:75px;background-color:#fff9e8; " data-record-type="471"
            data-bg-color="#fff9e8">
            <!-- T471 -->
            <div class="t471">
                <div class="t-container t-align_center">
                    <div class="t-col t-col_12 ">
                        <div class="t471__descr t-descr t-descr_xxxl t-margin_auto" field="descr"
                            style="color:#4d1d0c;font-family:&apos;Raleway&apos;;">
                            <div style="font-size:24px;" data-customstyle="yes"><span style="font-weight: 400;">Кримська
                                    татарка, "грузаїнка", кореянка.<br />Українка з вірменським корінням, ромні,
                                    "багатонаціональна душа".<br />Білоруска, українська єврейка, "людина
                                    світу".<br />Українська громадянка родом з Росії, азербайджанка, темношкіра
                                    українка.</span><br /><br /><span style="font-weight: 600;">СВОЯ.<br /></span><br />
                                Цей проект — історії про нас. <br />Про різних на вигляд та різних за походженням
                                українок. <br /> Наші історії — про сучасне українське суспільство. <br /> Про культурне
                                розманіття, яке є нашою невід'ємною частиною, і про цінності, які ми творимо разом.
                                <br /></div>
                        </div>
                        <div class="t-sociallinks">
                            <div class="t-sociallinks__wrapper">
                                <div class="t-sociallinks__item"> <a
                                        href="https://instagram.com/campaign_svoya?igshid=10lvlqhdv0ixx"
                                        target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1"
                                            xmlns="http://www.w3.org/2000/svg"
                                            xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px"
                                            height="40px" viewBox="0 0 25 25" enable-background="new 0 0 25 25"
                                            xml:space="preserve">
                                            <desc>Instagram</desc>
                                            <path style="fill:#c47600;"
                                                d="M16.396,3.312H8.604c-2.921,0-5.292,2.371-5.292,5.273v7.846c0,2.886,2.371,5.256,5.292,5.256h7.791c2.922,0,5.292-2.37,5.292-5.274V8.586C21.688,5.683,19.317,3.312,16.396,3.312L16.396,3.312z M7.722,12.5c0-2.64,2.142-4.778,4.778-4.778c2.636,0,4.777,2.138,4.777,4.778s-2.142,4.777-4.777,4.777C9.864,17.277,7.722,15.14,7.722,12.5zM17.756,8.182c-0.615,0-1.104-0.487-1.104-1.102s0.488-1.103,1.104-1.103c0.614,0,1.102,0.488,1.102,1.103S18.37,8.182,17.756,8.182L17.756,8.182z" />
                                            <path style="fill:#c47600;"
                                                d="M12.5,9.376c-1.731,0-3.124,1.398-3.124,3.124c0,1.725,1.393,3.124,3.124,3.124c1.732,0,3.124-1.399,3.124-3.124C15.624,10.775,14.211,9.376,12.5,9.376L12.5,9.376z" />
                                        </svg> </a> </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="rec270283546" class="r t-rec t-rec_pt_180 t-rec_pb_180"
            style="padding-top:180px;padding-bottom:180px;background-color:#4d1d0c; " data-record-type="486"
            data-bg-color="#4d1d0c">
            <!-- T486 -->
            <div class="t486">
                <div class="t-container">
                    <div class="t486__top t-col t-col_6 ">
                        <div class="t486__imgcontainer">
                            <div class="t486__row">
                                <div class="t486__imgwrapper">
                                    <div class="t486__blockimg t-bgimg" bgimgfield="img"
                                        data-original="images/tild6239-3630-4137-b838-616236393639__tsoy_small.jpg"
                                        style="background-image:url('images/tild6239-3630-4137-b838-616236393639__-__resizeb__20x__Tsoy_small.jpg');">
                                    </div>
                                    <div class="t486__separator"></div>
                                </div>
                                <div class="t486__imgwrapper">
                                    <div class="t486__blockimg t-bgimg" bgimgfield="img2"
                                        data-original="images/tild3961-3232-4461-b135-633863663832__ashion_small.jpg"
                                        style="background-image:url('images/tild3961-3232-4461-b135-633863663832__-__resizeb__20x__Ashion_small.jpg');">
                                    </div>
                                    <div class="t486__separator"></div>
                                </div>
                            </div>
                            <div class="t486__row t486__row_last">
                                <div class="t486__imgwrapper">
                                    <div class="t486__blockimg t-bgimg" bgimgfield="img3"
                                        data-original="images/tild3733-3265-4266-b365-353238626233__andrade_small.jpg"
                                        style="background-image:url('images/tild3733-3265-4266-b365-353238626233__-__resizeb__20x__Andrade_small.jpg');">
                                    </div>
                                    <div class="t486__separator"></div>
                                </div>
                                <div class="t486__imgwrapper">
                                    <div class="t486__blockimg t-bgimg" bgimgfield="img4"
                                        data-original="images/tild3132-3335-4061-a635-646166333132__musaeva_small.jpg"
                                        style="background-image:url('images/tild3132-3335-4061-a635-646166333132__-__resizeb__20x__Musaeva_small.jpg');">
                                    </div>
                                    <div class="t486__separator"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="t-col t-col_5 ">
                        <div class="t486__textwrapper t-align_left">
                            <div class="t486__content t-valign_middle">
                                <div class="t486__box">
                                    <div class="t486__title t-title t-title_xs " field="title"
                                        style="font-family:&apos;Raleway&apos;;">
                                        <div style="font-size:62px;" data-customstyle="yes">СВОЯ #SVOYA</div>
                                    </div>
                                    <div class="t486__descr t-descr t-descr_md " field="descr"
                                        style="font-family:&apos;Raleway&apos;;">СВОЯ — натхнена історією
                                        тринадцятирічної дівчини, яка мешкає в Україні та навчається у Києві. Для неї
                                        "Україна — це дім". Але надто часто їй закидають: не-така-як-всі, — і вона
                                        відчуває свою інакшість. Часом це нестерпно. Щоденних бар'єрів, які їй, мені,
                                        нам, доводиться долати, мільйони людей навіть не помічають. <br /><br />Ми
                                        хочемо це змінити.<br /><br /> Ми розповіли 13 власних життєвих історій. Різні
                                        за етнічністю, віком, професією чи покликанням, ми уособлюємо різноманіття
                                        українського суспільства і нагадуємо, що ми — СВОЇ.<br /></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <script
                type="text/javascript"> $(window).resize(function () { t486_setHeight('270283546'); }); $(document).ready(function () { t486_setHeight('270283546'); }); $('.t486').bind('displayChanged', function () { t486_setHeight('270283546'); }); </script>
        </div>
        <div id="rec270286447" class="r t-rec t-rec_pt_135 t-rec_pb_105"
            style="padding-top:135px;padding-bottom:105px;background-color:#fff9e8; " data-record-type="222"
            data-bg-color="#fff9e8">
            <!-- T194 -->
            <div class="t194">
                <div class="t-container">
                    <div class="t-col t-col_8 t-prefix_1">
                        <div class="t194__text t-text t-text_md" style="" field="text">Ми майже не розповідаємо свої
                            історії. Ким ми є і ким насправді хочемо бути. Вони — за кадром сучасного культурного
                            простору та медіа, які хочуть бачити нас винятково успішними та привабливими.
                            <br /><br />Наші історії — про прекрасне, що є в нас і серед нас. Але також про дуже болісне
                            й несправедливе, про яке ми говоримо мало. Про нерозуміння і неприйняття, глузування і
                            цькування. <br /><br /><span style="font-weight: 600;"><span
                                    data-redactor-style="color: rgb(77, 29, 12);" style="color: rgb(77, 29, 12);">Ми
                                    створили <a
                                        href="https://drive.google.com/file/d/1eeYQtY5t71IhNQyA-Wd8cGjjBrglzwCJ/view?fbclid=IwAR1S_imOJNRjeQq7KbfZkzUhNBQohPQ4Ah-eNvI-avCi1B6gjnZ13gNE71o"
                                        style="color:rgb(196, 118, 0) !important;" data-redactor-tag="a">особливий
                                        календар</a> на 2021 рік з нашими історіями аби посилити голос різноманіття.
                                    <br /></span></span><br />Ми мріємо, аби на 30-му році незалежності України
                            європейськість стала не лише ознакою поступу країни, але й ознакою поваги до інакшості. Бо
                            що інакшість — це нормально. Щоб в українському суспільстві толерантність стала модною. І
                            щоб тринадцятирічна дівчина, яка надихнула нас зробити цей проєкт, відчула впевненість, що
                            не лише Україна для неї — Своя, але й вона — Своя для України. <br /></div>
                    </div>
                    <div class="t-col t-col_3 t-align_left" itemscope itemtype="http://schema.org/ImageObject">
                        <meta itemprop="image"
                            content="images/tild3633-3863-4964-b666-336264366634__svoya_calendar_2021.jpg"> <img
                            src="images/tild3633-3863-4964-b666-336264366634__-__empty__SVOYA_calendar_2021.jpg"
                            data-original="images/tild3633-3863-4964-b666-336264366634__svoya_calendar_2021.jpg"
                            imgfield="img" data-tu-max-width="800" data-tu-max-height="800" data-zoomable="yes"
                            data-img-zoom-url="images/tild3633-3863-4964-b666-336264366634__svoya_calendar_2021.jpg"
                            class="t194__img t-width t-width_3 t-img" /><br />
                        <div class="t194__sectitle" style="font-family:'Raleway';" field="imgtitle" itemprop="name">
                            <div style="font-family:'Raleway';" data-customstyle="yes"><a
                                    href="https://drive.google.com/file/d/1eeYQtY5t71IhNQyA-Wd8cGjjBrglzwCJ/view?fbclid=IwAR1S_imOJNRjeQq7KbfZkzUhNBQohPQ4Ah-eNvI-avCi1B6gjnZ13gNE71o"
                                    style="color:rgb(196, 118, 0) !important;"><span
                                        style="font-weight: 500;">ЗАВАНТАЖИТИ КАЛЕНДАР</span></a></div>
                        </div>
                        <div class="t194__secdescr" style="font-family:'Raleway';" field="imgdescr"
                            itemprop="description">
                            <div style="font-size:14px;font-family:'Raleway';" data-customstyle="yes">Календар СВОЯ
                                з'явився завдяки fashion-партнерам: The Coat by Katya Silchenko (одяг), Kachorovska
                                (взуття) та Guzema (прикраси).</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="rec270291861" class="r t-rec t-rec_pt_0 t-rec_pb_15"
            style="padding-top:0px;padding-bottom:15px;background-color:#fff9e8; " data-record-type="469"
            data-bg-color="#fff9e8">
            <!-- t469 -->
            <div class="t469">
                <div class="t-container t-align_center">
                    <div class="t-col t-col_12 ">
                        <div class="t469__title t-title t-title_lg t-margin_auto" field="title"
                            style="color:#4d1d0c;font-family:&apos;Raleway&apos;;">
                            <div style="font-family:'Raleway';" data-customstyle="yes">ІСТОРІЇ<br /></div>
                        </div>
                        <div class="t469__line t-margin_auto" style="background-color: #4d1d0c; "></div>
                        <div class="t469__descr t-descr t-descr_md t-margin_auto" field="descr"
                            style="color:#4d1d0c;font-family:&apos;Raleway&apos;;">
                            <div style="font-size:20px;" data-customstyle="yes"><em><span data-redactor-tag="span"
                                        style="font-weight: 500;">"З мене знущалися, але плакати не можна було. Мама
                                        казала, що треба бути сильною"…<br />"Прописку чоловікові поставили одразу, а
                                        мені сказали йти в міліцію, аби уточнити щось про свою
                                        національність"...<br />"Так, мене побили, бо я інакше виглядала, але це вже в
                                        минулому, не хочу до цього повертатися"…</span></em><br /></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="rec270289710" class="r t-rec t-rec_pt_0 t-rec_pb_120"
            style="padding-top:0px;padding-bottom:120px;background-color:#fff9e8; " data-record-type="905"
            data-bg-color="#fff9e8">
            <div class="t905">
                <div class="t-section__container t-container">
                    <div class="t-col t-col_12">
                        <div class="t-section__topwrapper t-align_center">
                            <div class="t-section__title t-title t-title_xs" field="btitle">
                                <div style="font-size:72px;color:#4d1d0c;" data-customstyle="yes"></div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="t-container t-align_center">
                    <div class="t-col t-col_12">
                        <div class="t905__wrapper">
                            <div class="t905__card t-align_left">
                                <div class="t905__content">
                                    <div class="t905__content_wrapper">
                                        <div class="t905__title t-name t-name_xl"
                                            style="color:#c47600;font-size:20px;font-weight:600;font-family:'Raleway';"
                                            field="li_title__1568368467964">Севгіль Мусаєва</div>
                                        <div class="t905__descr t-descr t-descr_xs"
                                            style="color:#4d1d0c;font-size:16px;font-weight:300;font-family:'Raleway';"
                                            field="li_descr__1568368467964"> Українка кримськотатарського походження,
                                            журналістка, громадська діячка. Народилась у місті Джума, Узбекистан, а у
                                            дворічному віці разом із сім'єю повернулась в Крим. Останні 16 років живе у
                                            Києві.<br /> </div>
                                    </div>
                                </div>
                                <div class="t905__image_wrapper">
                                    <div class="t905__image t-bgimg" bgimgfield="li_img__1568368467964"
                                        data-original="images/tild3230-3733-4132-b431-393038396630__2_Sevgil_Musaeva.jpg"
                                        style="background-image:url('images/tild3230-3733-4132-b431-393038396630__-__resizeb__20x__2_Sevgil_Musaeva.jpg');">
                                    </div>
                                </div>
                            </div>
                            <div class="t905__card t-align_left">
                                <div class="t905__content">
                                    <div class="t905__content_wrapper">
                                        <div class="t905__title t-name t-name_xl"
                                            style="color:#c47600;font-size:20px;font-weight:600;font-family:'Raleway';"
                                            field="li_title__1568368471113">Марина Карпій</div>
                                        <div class="t905__descr t-descr t-descr_xs"
                                            style="color:#4d1d0c;font-size:16px;font-weight:300;font-family:'Raleway';"
                                            field="li_descr__1568368471113"> Українка, фотографиня, та її донька Лізі
                                            Дедаламазішвілі, "грузаїнка". Сім'я Карпій-Дедаламазішвілі живе на дві
                                            країни — Україну та Грузію. <br /> </div>
                                    </div>
                                </div>
                                <div class="t905__image_wrapper">
                                    <div class="t905__image t-bgimg" bgimgfield="li_img__1568368471113"
                                        data-original="images/tild6436-6166-4839-a136-633964653661__3_Marina_Lizi_Kapriy.jpg"
                                        style="background-image:url('images/tild6436-6166-4839-a136-633964653661__-__resizeb__20x__3_Marina_Lizi_Kapriy.jpg');">
                                    </div>
                                </div>
                            </div>
                            <div class="t905__card t-align_left">
                                <div class="t905__content">
                                    <div class="t905__content_wrapper">
                                        <div class="t905__title t-name t-name_xl"
                                            style="color:#c47600;font-size:20px;font-weight:600;font-family:'Raleway';"
                                            field="li_title__1568369365588">Маша та Сєлє Гайдар</div>
                                        <div class="t905__descr t-descr t-descr_xs"
                                            style="color:#4d1d0c;font-size:16px;font-weight:300;font-family:'Raleway';"
                                            field="li_descr__1568369365588"> Українська громадянка російського
                                            походження, громадська діячка, та її донька Сєлє, школярка, українка з
                                            африканськими корінням. Останні 7 років живуть в Україні. <br /> </div>
                                    </div>
                                </div>
                                <div class="t905__image_wrapper">
                                    <div class="t905__image t-bgimg" bgimgfield="li_img__1568369365588"
                                        data-original="images/tild3735-3731-4262-b662-343762346262__4_Masha_Sele_Gaidar.jpg"
                                        style="background-image:url('images/tild3735-3731-4262-b662-343762346262__-__resizeb__20x__4_Masha_Sele_Gaidar.jpg');">
                                    </div>
                                </div>
                            </div>
                            <div class="t905__card t-align_left">
                                <div class="t905__content">
                                    <div class="t905__content_wrapper">
                                        <div class="t905__title t-name t-name_xl"
                                            style="color:#c47600;font-size:20px;font-weight:600;font-family:'Raleway';"
                                            field="li_title__1568369386404">Michelle Andrade</div>
                                        <div class="t905__descr t-descr t-descr_xs"
                                            style="color:#4d1d0c;font-size:16px;font-weight:300;font-family:'Raleway';"
                                            field="li_descr__1568369386404"> Українсько-болівійська популярна співачка.
                                            Народилась в місті Кочабамба, Болівія, останні 10 років проживає в
                                            Україні.<br /> </div>
                                    </div>
                                </div>
                                <div class="t905__image_wrapper">
                                    <div class="t905__image t-bgimg" bgimgfield="li_img__1568369386404"
                                        data-original="images/tild3564-6638-4864-b465-396664346137__5_Michelle_Andrade.jpg"
                                        style="background-image:url('images/tild3564-6638-4864-b465-396664346137__-__resizeb__20x__5_Michelle_Andrade.jpg');">
                                    </div>
                                </div>
                            </div>
                            <div class="t905__card t-align_left">
                                <div class="t905__content">
                                    <div class="t905__content_wrapper">
                                        <div class="t905__title t-name t-name_xl"
                                            style="color:#c47600;font-size:20px;font-weight:600;font-family:'Raleway';"
                                            field="li_title__1610754320635">Юлія Цой</div>
                                        <div class="t905__descr t-descr t-descr_xs"
                                            style="color:#4d1d0c;font-size:16px;font-weight:300;font-family:'Raleway';"
                                            field="li_descr__1610754320635"> Українка корейського походження,
                                            hair-стилістка. Народилась в узбецькому місті Ургенч, живе в Україні останні
                                            25 років.<br /> </div>
                                    </div>
                                </div>
                                <div class="t905__image_wrapper">
                                    <div class="t905__image t-bgimg" bgimgfield="li_img__1610754320635"
                                        data-original="images/tild6337-3862-4565-a632-356561373132__6_Julia_Tsoy.jpg"
                                        style="background-image:url('images/tild6337-3862-4565-a632-356561373132__-__resizeb__20x__6_Julia_Tsoy.jpg');">
                                    </div>
                                </div>
                            </div>
                            <div class="t905__card t-align_left">
                                <div class="t905__content">
                                    <div class="t905__content_wrapper">
                                        <div class="t905__title t-name t-name_xl"
                                            style="color:#c47600;font-size:20px;font-weight:600;font-family:'Raleway';"
                                            field="li_title__1610754323091">Зара Гусейнова</div>
                                        <div class="t905__descr t-descr t-descr_xs"
                                            style="color:#4d1d0c;font-size:16px;font-weight:300;font-family:'Raleway';"
                                            field="li_descr__1610754323091"> Азербайджанка, громадська діячка та
                                            підприємиця. Переїхала в Україну 4 роки тому разом із своїм
                                            чоловіком-українцем; сьогодні вони виховують сина-українця Дена
                                            Пасічника.<br /> </div>
                                    </div>
                                </div>
                                <div class="t905__image_wrapper">
                                    <div class="t905__image t-bgimg" bgimgfield="li_img__1610754323091"
                                        data-original="images/tild6461-6238-4539-a238-663761613063__7_Zara_Guseynova.jpg"
                                        style="background-image:url('images/tild6461-6238-4539-a238-663761613063__-__resizeb__20x__7_Zara_Guseynova.jpg');">
                                    </div>
                                </div>
                            </div>
                            <div class="t905__card t-align_left">
                                <div class="t905__content">
                                    <div class="t905__content_wrapper">
                                        <div class="t905__title t-name t-name_xl"
                                            style="color:#c47600;font-size:20px;font-weight:600;font-family:'Raleway';"
                                            field="li_title__1610754324457">Кароліна Ашіон</div>
                                        <div class="t905__descr t-descr t-descr_xs"
                                            style="color:#4d1d0c;font-size:16px;font-weight:300;font-family:'Raleway';"
                                            field="li_descr__1610754324457"> Українка нігерійського походження,
                                            телеведуча та продюсерка. Народилась та виросла у місті Шостка Сумської
                                            області.<br /> </div>
                                    </div>
                                </div>
                                <div class="t905__image_wrapper">
                                    <div class="t905__image t-bgimg" bgimgfield="li_img__1610754324457"
                                        data-original="images/tild3666-3436-4833-b962-316363346665__Karolina_Ashion.jpg"
                                        style="background-image:url('images/tild3666-3436-4833-b962-316363346665__-__resizeb__20x__Karolina_Ashion.jpg');">
                                    </div>
                                </div>
                            </div>
                            <div class="t905__card t-align_left">
                                <div class="t905__content">
                                    <div class="t905__content_wrapper">
                                        <div class="t905__title t-name t-name_xl"
                                            style="color:#c47600;font-size:20px;font-weight:600;font-family:'Raleway';"
                                            field="li_title__1610754325459">Алевтина Кахідзе</div>
                                        <div class="t905__descr t-descr t-descr_xs"
                                            style="color:#4d1d0c;font-size:16px;font-weight:300;font-family:'Raleway';"
                                            field="li_descr__1610754325459"> Українка з грузинським корінням, художниця.
                                            Народилась та виросла у місті Жданівка Донецької області.<br /> </div>
                                    </div>
                                </div>
                                <div class="t905__image_wrapper">
                                    <div class="t905__image t-bgimg" bgimgfield="li_img__1610754325459"
                                        data-original="images/tild6335-3561-4134-b637-316166666338__9_Alevtina_Kakhidze.jpg"
                                        style="background-image:url('images/tild6335-3561-4134-b637-316166666338__-__resizeb__20x__9_Alevtina_Kakhidze.jpg');">
                                    </div>
                                </div>
                            </div>
                            <div class="t905__card t-align_left">
                                <div class="t905__content">
                                    <div class="t905__content_wrapper">
                                        <div class="t905__title t-name t-name_xl"
                                            style="color:#c47600;font-size:20px;font-weight:600;font-family:'Raleway';"
                                            field="li_title__1610754327784">Зола Кондур</div>
                                        <div class="t905__descr t-descr t-descr_xs"
                                            style="color:#4d1d0c;font-size:16px;font-weight:300;font-family:'Raleway';"
                                            field="li_descr__1610754327784"> Українка ромського походження,
                                            правозахисниця. Народилась у місті Кілія Одеської області.<br /> </div>
                                    </div>
                                </div>
                                <div class="t905__image_wrapper">
                                    <div class="t905__image t-bgimg" bgimgfield="li_img__1610754327784"
                                        data-original="images/tild6666-6137-4337-a431-303031663837__10_Zoya_Kondur.jpg"
                                        style="background-image:url('images/tild6666-6137-4337-a431-303031663837__-__resizeb__20x__10_Zoya_Kondur.jpg');">
                                    </div>
                                </div>
                            </div>
                            <div class="t905__card t-align_left">
                                <div class="t905__content">
                                    <div class="t905__content_wrapper">
                                        <div class="t905__title t-name t-name_xl"
                                            style="color:#c47600;font-size:20px;font-weight:600;font-family:'Raleway';"
                                            field="li_title__1610754329101">Світлана Панаіотіді</div>
                                        <div class="t905__descr t-descr t-descr_xs"
                                            style="color:#4d1d0c;font-size:16px;font-weight:300;font-family:'Raleway';"
                                            field="li_descr__1610754329101"> Українка грецького походження, політикиня,
                                            заступниця міністра економіки України. Народилась у місті Біла Церква
                                            Київської області.<br /> </div>
                                    </div>
                                </div>
                                <div class="t905__image_wrapper">
                                    <div class="t905__image t-bgimg" bgimgfield="li_img__1610754329101"
                                        data-original="images/tild3136-3136-4233-b831-336131363138__11_Svitlana_Panaiott.jpg"
                                        style="background-image:url('images/tild3136-3136-4233-b831-336131363138__-__resizeb__20x__11_Svitlana_Panaiott.jpg');">
                                    </div>
                                </div>
                            </div>
                            <div class="t905__card t-align_left">
                                <div class="t905__content">
                                    <div class="t905__content_wrapper">
                                        <div class="t905__title t-name t-name_xl"
                                            style="color:#c47600;font-size:20px;font-weight:600;font-family:'Raleway';"
                                            field="li_title__1610754330566">Лаура Марті, Христина Марті</div>
                                        <div class="t905__descr t-descr t-descr_xs"
                                            style="color:#4d1d0c;font-size:16px;font-weight:300;font-family:'Raleway';"
                                            field="li_descr__1610754330566"> Джазові співачки та їхня мама Ніна
                                            Баласанян, журналістка, громадська діячка. Українки з вірменським корінням.
                                            Лаура та Крістіна народились в Харкові, а Ніна - в місті Гянджа,
                                            Азербайджан.<br /> </div>
                                    </div>
                                </div>
                                <div class="t905__image_wrapper">
                                    <div class="t905__image t-bgimg" bgimgfield="li_img__1610754330566"
                                        data-original="images/tild3863-3736-4338-b739-616162613938__12_Marty_Family.jpg"
                                        style="background-image:url('images/tild3863-3736-4338-b739-616162613938__-__resizeb__20x__12_Marty_Family.jpg');">
                                    </div>
                                </div>
                            </div>
                            <div class="t905__card t-align_left">
                                <div class="t905__content">
                                    <div class="t905__content_wrapper">
                                        <div class="t905__title t-name t-name_xl"
                                            style="color:#c47600;font-size:20px;font-weight:600;font-family:'Raleway';"
                                            field="li_title__1610754333079">Лєра Бруміна</div>
                                        <div class="t905__descr t-descr t-descr_xs"
                                            style="color:#4d1d0c;font-size:16px;font-weight:300;font-family:'Raleway';"
                                            field="li_descr__1610754333079"> Білоруска, архітекторка, дизайнерка.
                                            Переїхала в Україну 3 роки тому у пошуках нових професійних
                                            можливостей.<br /> </div>
                                    </div>
                                </div>
                                <div class="t905__image_wrapper">
                                    <div class="t905__image t-bgimg" bgimgfield="li_img__1610754333079"
                                        data-original="images/tild3537-3437-4638-b665-623635353533__13_Lera_Burmina.jpg"
                                        style="background-image:url('images/tild3537-3437-4638-b665-623635353533__-__resizeb__20x__13_Lera_Burmina.jpg');">
                                    </div>
                                </div>
                            </div>
                            <div class="t905__card t-align_left">
                                <div class="t905__content">
                                    <div class="t905__content_wrapper">
                                        <div class="t905__title t-name t-name_xl"
                                            style="color:#c47600;font-size:20px;font-weight:600;font-family:'Raleway';"
                                            field="li_title__1610754334612">Міріам Драгіна</div>
                                        <div class="t905__descr t-descr t-descr_xs"
                                            style="color:#4d1d0c;font-size:16px;font-weight:300;font-family:'Raleway';"
                                            field="li_descr__1610754334612"> Поетеса, та її донька Олександра, школярка.
                                            Українські єврейки, народились та проживають у Києві.<br /> </div>
                                    </div>
                                </div>
                                <div class="t905__image_wrapper">
                                    <div class="t905__image t-bgimg" bgimgfield="li_img__1610754334612"
                                        data-original="images/tild6166-3537-4630-a636-393130343337__14_Miriam_Dragina.jpg"
                                        style="background-image:url('images/tild6166-3537-4630-a636-393130343337__-__resizeb__20x__14_Miriam_Dragina.jpg');">
                                    </div>
                                </div>
                            </div>
                            <div class="t905__card t-align_left">
                                <div class="t905__content">
                                    <div class="t905__content_wrapper">
                                        <div class="t905__title t-name t-name_xl"
                                            style="color:#c47600;font-size:20px;font-weight:600;font-family:'Raleway';"
                                            field="li_title__1610754337561">Проєкт "СВОЯ"</div>
                                        <div class="t905__descr t-descr t-descr_xs"
                                            style="color:#4d1d0c;font-size:16px;font-weight:300;font-family:'Raleway';"
                                            field="li_descr__1610754337561">
                                            <div style="font-size:14px;" data-customstyle="yes">Проєкт та календар СВОЯ
                                                з'явився завдяки fashion-партнерам: The Coat by Katya Silchenko (одяг),
                                                Kachorovska (взуття), Guzema (прикраси). Проєкт реалізує "Жіноча
                                                ініціатива за різноманіття в Україні" за підтримки Швеції та
                                                Національного Демократичного Інституту (НДІ). <br /></div>
                                        </div>
                                    </div>
                                </div>
                                <div class="t905__image_wrapper">
                                    <div class="t905__image t-bgimg" bgimgfield="li_img__1610754337561"
                                        data-original="images/tild3664-3065-4762-b865-656331383836__SVOYA_insta_1.jpg"
                                        style="background-image:url('images/tild3664-3065-4762-b865-656331383836__-__resizeb__20x__SVOYA_insta_1.jpg');">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <script>$(document).ready(function () {
                    setTimeout(function () { t905_init('270289710'); }, 500);
                });</script>
        </div>
        <div id="rec270797715" class="r t-rec t-rec_pt_135 t-rec_pb_135"
            style="padding-top:135px;padding-bottom:135px;background-color:#c47600; " data-record-type="728"
            data-bg-color="#c47600">
            <!-- t728 -->
            <div class="t728 t728__witharrows">
                <div class="t-slds" style="visibility: hidden;">
                    <div class="t-slds__main t-container">
                        <div class="t-slds__container">
                            <div class="t-slds__items-wrapper t-slds_animated-none" data-slider-transition="300"
                                data-slider-with-cycle="true" data-slider-correct-height="true"
                                data-auto-correct-mobile-width="false">
                                <div class="t-slds__item t-slds__item_active" data-slide-index="1">
                                    <div class="t-width t-width_10 t-margin_auto">
                                        <div class="t-slds__wrapper">
                                            <div class="t728__wrapper" style="background-color: #fff9e8;">
                                                <div class="t728__imgcell"
                                                    style="min-height: 500px;-webkit-box-flex: 0; -webkit-flex: 0 0 340px; -ms-flex: 0 0 340px; flex: 0 0 340px;">
                                                    <div class="t728__bgimg t-bgimg"
                                                        data-original="images/tild6666-3935-4362-b135-363932333038__Sevgil_Musaeva.jpeg"
                                                        bgimgfield="li_img__1476964887394"
                                                        style="background-image: url('images/tild6666-3935-4362-b135-363932333038__-__resizeb__20x__Sevgil_Musaeva.jpeg');">
                                                    </div>
                                                </div>
                                                <div class="t728__textcell">
                                                    <div class="t728__textwrapper">
                                                        <div class="">
                                                            <div class="t728__text t-text t-text_md"
                                                                field="li_text__1476964887394"
                                                                style="color:#4d1d0c;font-size:26px;font-weight:500;font-family:'Raleway';">
                                                                "Я порівнюю себе з рослиною, яку вирвали з корінням два
                                                                рази. Коли я щось роблю, то роблю це не тільки як
                                                                Севгіль Мусаєва, а й як Севгіль Мусаєва, кримська
                                                                татарка. І це велика відповідальність. Тому що ти не
                                                                можеш помилятись, бо не хочеш, щоб це кинуло тінь на
                                                                всіх кримських татар".<br /></div>
                                                            <div class="t728__title t-name t-name_xs"
                                                                field="li_title__1476964887394"
                                                                style="color:#9c6000;font-size:20px;font-family:'Raleway';">
                                                                Севгіль Мусаєва</div>
                                                            <div class="t728__descr t-descr t-descr_xxs"
                                                                field="li_descr__1476964887394"
                                                                style="color:#9c6000;font-size:14px;font-family:'Raleway';">
                                                                українка кримськотатарського походження, журналістка,
                                                                громадська діячка<br /></div>
                                                            <div class="t-review-social-links"
                                                                data-social-links="https://www.facebook.com/sevgil.musaieva, https://www.instagram.com/sevveiman/?hl=ru">
                                                                <div class="t-review-social-links__wrapper t-review-social-links__wrapper_round"
                                                                    data-social-color="#c47600"></div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="t-slds__item " data-slide-index="2">
                                    <div class="t-width t-width_10 t-margin_auto">
                                        <div class="t-slds__wrapper">
                                            <div class="t728__wrapper" style="background-color: #fff9e8;">
                                                <div class="t728__imgcell"
                                                    style="min-height: 500px;-webkit-box-flex: 0; -webkit-flex: 0 0 340px; -ms-flex: 0 0 340px; flex: 0 0 340px;">
                                                    <div class="t728__bgimg t-bgimg"
                                                        data-original="images/tild3836-6430-4039-b163-613835663637__Maryna_Karpiy.jpg"
                                                        bgimgfield="li_img__1477576758810"
                                                        style="background-image: url('images/tild3836-6430-4039-b163-613835663637__-__resizeb__20x__Maryna_Karpiy.jpg');">
                                                    </div>
                                                </div>
                                                <div class="t728__textcell">
                                                    <div class="t728__textwrapper">
                                                        <div class="">
                                                            <div class="t728__text t-text t-text_md"
                                                                field="li_text__1477576758810"
                                                                style="color:#4d1d0c;font-size:26px;font-weight:500;font-family:'Raleway';">
                                                                "У нас цікава історія, пов'язана з національністю.
                                                                Батько Лізі — грузин, я — українка. І ми придумали — ще
                                                                до того, як у нас з'явилися діти — що пари
                                                                грузин-українка створюють "грузаїнців". Тому
                                                                національність Лізі — 'грузаїнка'".<br /></div>
                                                            <div class="t728__title t-name t-name_xs"
                                                                field="li_title__1477576758810"
                                                                style="color:#9c6000;font-size:20px;font-family:'Raleway';">
                                                                Марина Карпій</div>
                                                            <div class="t728__descr t-descr t-descr_xxs"
                                                                field="li_descr__1477576758810"
                                                                style="color:#9c6000;font-size:14px;font-family:'Raleway';">
                                                                українка, фотографиня. Лізі Дедаламазішвілі, її донька,
                                                                "грузаїнка"<br /></div>
                                                            <div class="t-review-social-links"
                                                                data-social-links="https://www.facebook.com/karpiy, http%3A%2F%2Finstagram.com%2Fkarpiy%3Ffbclid%3DIwAR3ROOZxh-t_3ZnqWG1EObnYs4CvArgirFGWwbpvD7WNU_Jvk48cbFTmKGQ&amp;h=AT3ViU3ZqMTdrXajnQsWpMqFXoiURPiYwNyaeiChXePGRMpvCLQ53LHAd6QGLNq-FfIkMpqmyXQjUuPf2rvC1fKWOPsHwUrI1KFLedAmYUhWOKKgB_7K5yv7EkQfl-b48REwGJ3K">
                                                                <div class="t-review-social-links__wrapper t-review-social-links__wrapper_round"
                                                                    data-social-color="#c47600"></div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="t-slds__item " data-slide-index="3">
                                    <div class="t-width t-width_10 t-margin_auto">
                                        <div class="t-slds__wrapper">
                                            <div class="t728__wrapper" style="background-color: #fff9e8;">
                                                <div class="t728__imgcell"
                                                    style="min-height: 500px;-webkit-box-flex: 0; -webkit-flex: 0 0 340px; -ms-flex: 0 0 340px; flex: 0 0 340px;">
                                                    <div class="t728__bgimg t-bgimg"
                                                        data-original="images/tild6634-3731-4362-b839-393966643863__Maria_Sele_Gaidar.jpg"
                                                        bgimgfield="li_img__1476964743259"
                                                        style="background-image: url('images/tild6634-3731-4362-b839-393966643863__-__resizeb__20x__Maria_Sele_Gaidar.jpg');">
                                                    </div>
                                                </div>
                                                <div class="t728__textcell">
                                                    <div class="t728__textwrapper">
                                                        <div class="">
                                                            <div class="t728__text t-text t-text_md"
                                                                field="li_text__1476964743259"
                                                                style="color:#4d1d0c;font-size:26px;font-weight:500;font-family:'Raleway';">
                                                                "Я б хотіла, щоб до мене ставилися справедливо.
                                                                Оцінювали мене за моїми вчинками та діями, а не за тим,
                                                                звідки я приїхала", — Маша. <br /><br />"Буває, що на
                                                                вулиці до мене звертаються іноземною мовою. Люди
                                                                думають, що я не можу бути українкою, бо виглядаю
                                                                по-іншому", — Сєлє.<br /></div>
                                                            <div class="t728__title t-name t-name_xs"
                                                                field="li_title__1476964743259"
                                                                style="color:#9c6000;font-size:20px;font-family:'Raleway';">
                                                                Маша та Сєлє Гайдар</div>
                                                            <div class="t728__descr t-descr t-descr_xxs"
                                                                field="li_descr__1476964743259"
                                                                style="color:#9c6000;font-size:14px;font-family:'Raleway';">
                                                                українська громадська діячка російського походження та
                                                                її донька-школярка<br /></div>
                                                            <div class="t-review-social-links"
                                                                data-social-links="https://www.facebook.com/gaidarmaria">
                                                                <div class="t-review-social-links__wrapper t-review-social-links__wrapper_round"
                                                                    data-social-color="#c47600"></div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="t-slds__item " data-slide-index="4">
                                    <div class="t-width t-width_10 t-margin_auto">
                                        <div class="t-slds__wrapper">
                                            <div class="t728__wrapper" style="background-color: #fff9e8;">
                                                <div class="t728__imgcell"
                                                    style="min-height: 500px;-webkit-box-flex: 0; -webkit-flex: 0 0 340px; -ms-flex: 0 0 340px; flex: 0 0 340px;">
                                                    <div class="t728__bgimg t-bgimg"
                                                        data-original="images/tild3564-3837-4663-a266-373664383233__Michelle_Andrade.jpg"
                                                        bgimgfield="li_img__1610920192657"
                                                        style="background-image: url('images/tild3564-3837-4663-a266-373664383233__-__resizeb__20x__Michelle_Andrade.jpg');">
                                                    </div>
                                                </div>
                                                <div class="t728__textcell">
                                                    <div class="t728__textwrapper">
                                                        <div class="">
                                                            <div class="t728__text t-text t-text_md"
                                                                field="li_text__1610920192657"
                                                                style="color:#4d1d0c;font-size:26px;font-weight:500;font-family:'Raleway';">
                                                                "Моментами, в Україні відчуваю себе як вдома. Я
                                                                сформувалась тут як особистість. Мені здається, що саме
                                                                ця країна допомогла мені бути тим, ким я є, і займатися
                                                                речами, які мені неймовірно подобаються".<br /></div>
                                                            <div class="t728__title t-name t-name_xs"
                                                                field="li_title__1610920192657"
                                                                style="color:#9c6000;font-size:20px;font-family:'Raleway';">
                                                                Michelle Andrade</div>
                                                            <div class="t728__descr t-descr t-descr_xxs"
                                                                field="li_descr__1610920192657"
                                                                style="color:#9c6000;font-size:14px;font-family:'Raleway';">
                                                                українсько-болівійська популярна співачка</div>
                                                            <div class="t-review-social-links"
                                                                data-social-links="https://www.facebook.com/mishvirmish/, http%3A%2F%2Finstagram.com%2Fmishvirmish%3Ffbclid%3DIwAR2P-n-SJLtgBeVpMmUIDXvRKXtWfD1VQ88DMVZZ-nE3buVRnNJFQWEXAIg&amp;h=AT2Cp4H4zh2u8-MFnxXHFyO619HrAxrSOdfprgpdSRMkjQQyJeZH5NDSBV_B4IUNBQvDX2gRmFbujaSuOArRfPDVJBoecrLhATNWul99nxHkAeDYMAhFQColH4NcSQFqg548OgIo, http%3A%2F%2Fwww.youtube.com%2Fmishvirmish%3Ffbclid%3DIwAR1-TNDxY1UhWPR3a_y-rl1EiHGHm4SuvsvZ5Y1v89bzxxJVwK5IbIZXTIg&amp;h=AT2Cp4H4zh2u8-MFnxXHFyO619HrAxrSOdfprgpdSRMkjQQyJeZH5NDSBV_B4IUNBQvDX2gRmFbujaSuOArRfPDVJBoecrLhATNWul99nxHkAeDYMAhFQColH4NcSQFqg548OgIo">
                                                                <div class="t-review-social-links__wrapper t-review-social-links__wrapper_round"
                                                                    data-social-color="#c47600"></div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="t-slds__item " data-slide-index="5">
                                    <div class="t-width t-width_10 t-margin_auto">
                                        <div class="t-slds__wrapper">
                                            <div class="t728__wrapper" style="background-color: #fff9e8;">
                                                <div class="t728__imgcell"
                                                    style="min-height: 500px;-webkit-box-flex: 0; -webkit-flex: 0 0 340px; -ms-flex: 0 0 340px; flex: 0 0 340px;">
                                                    <div class="t728__bgimg t-bgimg"
                                                        data-original="images/tild3462-3466-4234-b438-386539646139__Julia_Tsoy.jpg"
                                                        bgimgfield="li_img__1610920528048"
                                                        style="background-image: url('images/tild3462-3466-4234-b438-386539646139__-__resizeb__20x__Julia_Tsoy.jpg');">
                                                    </div>
                                                </div>
                                                <div class="t728__textcell">
                                                    <div class="t728__textwrapper">
                                                        <div class="">
                                                            <div class="t728__text t-text t-text_md"
                                                                field="li_text__1610920528048"
                                                                style="color:#4d1d0c;font-size:26px;font-weight:500;font-family:'Raleway';">
                                                                "Україна для мене — мій дім. Чи відчуваю себе тут своєю?
                                                                І так, і ні. Коли ти дуже не схожий на інших,
                                                                відчувається інше ставлення, підвищений інтерес – якщо
                                                                говорити про дорослий вік, і певний тиск — якщо говорити
                                                                про дитячі роки".<br /></div>
                                                            <div class="t728__title t-name t-name_xs"
                                                                field="li_title__1610920528048"
                                                                style="color:#9c6000;font-size:20px;font-family:'Raleway';">
                                                                Юлія Цой</div>
                                                            <div class="t728__descr t-descr t-descr_xxs"
                                                                field="li_descr__1610920528048"
                                                                style="color:#9c6000;font-size:14px;font-family:'Raleway';">
                                                                українка корейського походження, hair-стилістка</div>
                                                            <div class="t-review-social-links"
                                                                data-social-links="https://www.facebook.com/hobemovna, https://www.instagram.com/juliabaginskaya/?fbclid=IwAR2EDFqWSq-B4FSA38hmH9r270T_h_R0yXlm4DlcvHh28He_0iq27XWCfIE">
                                                                <div class="t-review-social-links__wrapper t-review-social-links__wrapper_round"
                                                                    data-social-color="#c47600"></div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="t-slds__item " data-slide-index="6">
                                    <div class="t-width t-width_10 t-margin_auto">
                                        <div class="t-slds__wrapper">
                                            <div class="t728__wrapper" style="background-color: #fff9e8;">
                                                <div class="t728__imgcell"
                                                    style="min-height: 500px;-webkit-box-flex: 0; -webkit-flex: 0 0 340px; -ms-flex: 0 0 340px; flex: 0 0 340px;">
                                                    <div class="t728__bgimg t-bgimg"
                                                        data-original="images/tild3963-3831-4935-b364-363666383536__Zara_Guseynova.jpg"
                                                        bgimgfield="li_img__1610920640047"
                                                        style="background-image: url('images/tild3963-3831-4935-b364-363666383536__-__resizeb__20x__Zara_Guseynova.jpg');">
                                                    </div>
                                                </div>
                                                <div class="t728__textcell">
                                                    <div class="t728__textwrapper">
                                                        <div class="">
                                                            <div class="t728__text t-text t-text_md"
                                                                field="li_text__1610920640047"
                                                                style="color:#4d1d0c;font-size:26px;font-weight:500;font-family:'Raleway';">
                                                                "Класно, що ми всі різні. Але якщо мене запитати, як би
                                                                я хотіла, щоб ставились до мене або до моєї дитини —
                                                                мого сина-українця — то я хочу, щоб ми були своїми. І в
                                                                Азербайджані, і в Україні".<br /></div>
                                                            <div class="t728__title t-name t-name_xs"
                                                                field="li_title__1610920640047"
                                                                style="color:#9c6000;font-size:20px;font-family:'Raleway';">
                                                                Зара Гусейнова</div>
                                                            <div class="t728__descr t-descr t-descr_xxs"
                                                                field="li_descr__1610920640047"
                                                                style="color:#9c6000;font-size:14px;font-family:'Raleway';">
                                                                азербайджанка, громадська діячка та підприємиця</div>
                                                            <div class="t-review-social-links"
                                                                data-social-links="https://www.facebook.com/zarangiz.huseynova, https%3A%2F%2Fwww.instagram.com%2Fzara.p.h%3Ffbclid%3DIwAR13hEuhhoEQ-JRJgXnEozDwxbdrU1G2MhmmfvvrWkipJq9hSbWfFqlXhzM&amp;h=AT2VD-n_8cPzdA9-OiHBqw4pJbIH23y35dfJidk7eBXBwDYlJNsXUKu3oJ2XEC3Be1PCX7r5VNmTtk2KfrwjjBKc1UG1wCv730UVK4G4fltweYa3rgU3iwXcPIHrGuUkY7ik9ys">
                                                                <div class="t-review-social-links__wrapper t-review-social-links__wrapper_round"
                                                                    data-social-color="#c47600"></div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="t-slds__item " data-slide-index="7">
                                    <div class="t-width t-width_10 t-margin_auto">
                                        <div class="t-slds__wrapper">
                                            <div class="t728__wrapper" style="background-color: #fff9e8;">
                                                <div class="t728__imgcell"
                                                    style="min-height: 500px;-webkit-box-flex: 0; -webkit-flex: 0 0 340px; -ms-flex: 0 0 340px; flex: 0 0 340px;">
                                                    <div class="t728__bgimg t-bgimg"
                                                        data-original="images/tild6636-6139-4565-a265-643737613565__Karolina_Ashion.jpg"
                                                        bgimgfield="li_img__1610921140295"
                                                        style="background-image: url('images/tild6636-6139-4565-a265-643737613565__-__resizeb__20x__Karolina_Ashion.jpg');">
                                                    </div>
                                                </div>
                                                <div class="t728__textcell">
                                                    <div class="t728__textwrapper">
                                                        <div class="">
                                                            <div class="t728__text t-text t-text_md"
                                                                field="li_text__1610921140295"
                                                                style="color:#4d1d0c;font-size:26px;font-weight:500;font-family:'Raleway';">
                                                                "Я стовідсотково українка. Незважаючи на свій колір
                                                                шкіри. Коли я була маленькою, мені дуже хотілося бути
                                                                такою, як усі. Тепер я розумію, що люди напевно
                                                                докладають чималих зусиль для того, аби відрізнятися від
                                                                решти. А мені це дала природа — тому це беззаперечний
                                                                бонус".<br /></div>
                                                            <div class="t728__title t-name t-name_xs"
                                                                field="li_title__1610921140295"
                                                                style="color:#9c6000;font-size:20px;font-family:'Raleway';">
                                                                Кароліна Ашіон<br /></div>
                                                            <div class="t728__descr t-descr t-descr_xxs"
                                                                field="li_descr__1610921140295"
                                                                style="color:#9c6000;font-size:14px;font-family:'Raleway';">
                                                                українка нігерійського походження, телеведуча та
                                                                продюсерка<br /></div>
                                                            <div class="t-review-social-links"
                                                                data-social-links="https://www.facebook.com/karolina.ashion, ">
                                                                <div class="t-review-social-links__wrapper t-review-social-links__wrapper_round"
                                                                    data-social-color="#c47600"></div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="t-slds__item " data-slide-index="8">
                                    <div class="t-width t-width_10 t-margin_auto">
                                        <div class="t-slds__wrapper">
                                            <div class="t728__wrapper" style="background-color: #fff9e8;">
                                                <div class="t728__imgcell"
                                                    style="min-height: 500px;-webkit-box-flex: 0; -webkit-flex: 0 0 340px; -ms-flex: 0 0 340px; flex: 0 0 340px;">
                                                    <div class="t728__bgimg t-bgimg"
                                                        data-original="images/tild6230-3533-4362-b234-393839333866__Alevtina_Kakhidze.jpg"
                                                        bgimgfield="li_img__1610921164117"
                                                        style="background-image: url('images/tild6230-3533-4362-b234-393839333866__-__resizeb__20x__Alevtina_Kakhidze.jpg');">
                                                    </div>
                                                </div>
                                                <div class="t728__textcell">
                                                    <div class="t728__textwrapper">
                                                        <div class="">
                                                            <div class="t728__text t-text t-text_md"
                                                                field="li_text__1610921164117"
                                                                style="color:#4d1d0c;font-size:26px;font-weight:500;font-family:'Raleway';">
                                                                "Побутова дискримінація заважає тобі отримувати те, що
                                                                довкола легко можуть отримати такі самі люди, як
                                                                ти".<br /></div>
                                                            <div class="t728__title t-name t-name_xs"
                                                                field="li_title__1610921164117"
                                                                style="color:#9c6000;font-size:20px;font-family:'Raleway';">
                                                                Алевтина Кахідзе<br /></div>
                                                            <div class="t728__descr t-descr t-descr_xxs"
                                                                field="li_descr__1610921164117"
                                                                style="color:#9c6000;font-size:14px;font-family:'Raleway';">
                                                                українка з грузинським корінням, художниця<br /></div>
                                                            <div class="t-review-social-links"
                                                                data-social-links="https://www.facebook.com/alevtina.kakhidze">
                                                                <div class="t-review-social-links__wrapper t-review-social-links__wrapper_round"
                                                                    data-social-color="#c47600"></div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="t-slds__item " data-slide-index="9">
                                    <div class="t-width t-width_10 t-margin_auto">
                                        <div class="t-slds__wrapper">
                                            <div class="t728__wrapper" style="background-color: #fff9e8;">
                                                <div class="t728__imgcell"
                                                    style="min-height: 500px;-webkit-box-flex: 0; -webkit-flex: 0 0 340px; -ms-flex: 0 0 340px; flex: 0 0 340px;">
                                                    <div class="t728__bgimg t-bgimg"
                                                        data-original="images/tild3261-3736-4763-a466-653361663930__Marty_Family.jpg"
                                                        bgimgfield="li_img__1610921188834"
                                                        style="background-image: url('images/tild3261-3736-4763-a466-653361663930__-__resizeb__20x__Marty_Family.jpg');">
                                                    </div>
                                                </div>
                                                <div class="t728__textcell">
                                                    <div class="t728__textwrapper">
                                                        <div class="">
                                                            <div class="t728__text t-text t-text_md"
                                                                field="li_text__1610921188834"
                                                                style="color:#4d1d0c;font-size:26px;font-weight:500;font-family:'Raleway';">
                                                                "Важливо ставитись одне до одного з повагою, любов'ю,
                                                                зацікавленістю, бажанням дізнаватися більше одне про
                                                                одного. Кожен народ є чарівним і дуже красивим. Як
                                                                музика, так і все в ньому! Кожна людина є особливою.
                                                                Якщо буде акцент на тому, що ти хочеш дізнатися про
                                                                людину, то прийде і любов, і розуміння".<br /></div>
                                                            <div class="t728__title t-name t-name_xs"
                                                                field="li_title__1610921188834"
                                                                style="color:#9c6000;font-size:20px;font-family:'Raleway';">
                                                                Лаура та Христина Марті, Ніна Баласанян<br /></div>
                                                            <div class="t728__descr t-descr t-descr_xxs"
                                                                field="li_descr__1610921188834"
                                                                style="color:#9c6000;font-size:14px;font-family:'Raleway';">
                                                                джазові співачки та їхня мама журналістка, громадська
                                                                діячка. Українки з вірменським корінням<br /></div>
                                                            <div class="t-review-social-links"
                                                                data-social-links="https://www.facebook.com/laura.martirosyan.58, https%3A%2F%2Fwww.instagram.com%2Flauramarti_official%3Ffbclid%3DIwAR2JEzY4RboqM6eV1-FWGNgP-Aanep7TN-21cnWxGXE7hiUC23MHK_ys2Zw&amp;h=AT1a5JI74m0on5_VJTC3MesPS2_62_hRk2nnH7J0ipEMSxsFTNOUZU6I3nWdAbpyi5xG4mQxHFCTDu8HLhdaqCV9GxgbyfFTZdm_H1FzlKNlR8OGbWs648rUaa69V46ALDGrbik">
                                                                <div class="t-review-social-links__wrapper t-review-social-links__wrapper_round"
                                                                    data-social-color="#c47600"></div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="t-slds__item " data-slide-index="10">
                                    <div class="t-width t-width_10 t-margin_auto">
                                        <div class="t-slds__wrapper">
                                            <div class="t728__wrapper" style="background-color: #fff9e8;">
                                                <div class="t728__imgcell"
                                                    style="min-height: 500px;-webkit-box-flex: 0; -webkit-flex: 0 0 340px; -ms-flex: 0 0 340px; flex: 0 0 340px;">
                                                    <div class="t728__bgimg t-bgimg"
                                                        data-original="images/tild3166-3037-4531-b166-376234643733__Svitlana_Panaiotidi.jpg"
                                                        bgimgfield="li_img__1610921209433"
                                                        style="background-image: url('images/tild3166-3037-4531-b166-376234643733__-__resizeb__20x__Svitlana_Panaiotidi.jpg');">
                                                    </div>
                                                </div>
                                                <div class="t728__textcell">
                                                    <div class="t728__textwrapper">
                                                        <div class="">
                                                            <div class="t728__text t-text t-text_md"
                                                                field="li_text__1610921209433"
                                                                style="color:#4d1d0c;font-size:26px;font-weight:500;font-family:'Raleway';">
                                                                "Бабуся і мама завжди жартували: б'ють не по паспорту, а
                                                                по обличчю. "Ти не така" — було в дитинстві. Але зараз я
                                                                не відчуваю на собі дискримінації. Можливо, мені дуже
                                                                пощастило з оточенням".<br /></div>
                                                            <div class="t728__title t-name t-name_xs"
                                                                field="li_title__1610921209433"
                                                                style="color:#9c6000;font-size:20px;font-family:'Raleway';">
                                                                Світлана Панаіотіді<br /></div>
                                                            <div class="t728__descr t-descr t-descr_xxs"
                                                                field="li_descr__1610921209433"
                                                                style="color:#9c6000;font-size:14px;font-family:'Raleway';">
                                                                українка грецько-єврейського походження, політикиня,
                                                                заступниця міністра економіки України<br /></div>
                                                            <div class="t-review-social-links"
                                                                data-social-links="https://www.facebook.com/panaiotidi">
                                                                <div class="t-review-social-links__wrapper t-review-social-links__wrapper_round"
                                                                    data-social-color="#c47600"></div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="t-slds__item " data-slide-index="11">
                                    <div class="t-width t-width_10 t-margin_auto">
                                        <div class="t-slds__wrapper">
                                            <div class="t728__wrapper" style="background-color: #fff9e8;">
                                                <div class="t728__imgcell"
                                                    style="min-height: 500px;-webkit-box-flex: 0; -webkit-flex: 0 0 340px; -ms-flex: 0 0 340px; flex: 0 0 340px;">
                                                    <div class="t728__bgimg t-bgimg"
                                                        data-original="images/tild3732-3734-4839-a639-353139613563__Zola_Kondur.jpg"
                                                        bgimgfield="li_img__1610921217428"
                                                        style="background-image: url('images/tild3732-3734-4839-a639-353139613563__-__resizeb__20x__Zola_Kondur.jpg');">
                                                    </div>
                                                </div>
                                                <div class="t728__textcell">
                                                    <div class="t728__textwrapper">
                                                        <div class="">
                                                            <div class="t728__text t-text t-text_md"
                                                                field="li_text__1610921217428"
                                                                style="color:#4d1d0c;font-size:26px;font-weight:500;font-family:'Raleway';">
                                                                "Ромські представники дуже часто стикаються із
                                                                дискримінацією. Не важливо, яка в тебе освіта чи яку
                                                                посаду ти обіймаєш, на жаль, негативний стереотип щодо
                                                                ромів дуже глибоко вкорінений у суспільстві. Я завжди
                                                                відверто говорю про те, що я — ромні. Люди спочатку
                                                                лякаються, а потім або починають ставити дуже багато
                                                                запитань, або закриваються".<br /></div>
                                                            <div class="t728__title t-name t-name_xs"
                                                                field="li_title__1610921217428"
                                                                style="color:#9c6000;font-size:20px;font-family:'Raleway';">
                                                                Зола Кондур<br /></div>
                                                            <div class="t728__descr t-descr t-descr_xxs"
                                                                field="li_descr__1610921217428"
                                                                style="color:#9c6000;font-size:14px;font-family:'Raleway';">
                                                                українка ромського походження, правозахисниця<br />
                                                            </div>
                                                            <div class="t-review-social-links"
                                                                data-social-links="https://www.facebook.com/kondur.zola">
                                                                <div class="t-review-social-links__wrapper t-review-social-links__wrapper_round"
                                                                    data-social-color="#c47600"></div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="t-slds__item " data-slide-index="12">
                                    <div class="t-width t-width_10 t-margin_auto">
                                        <div class="t-slds__wrapper">
                                            <div class="t728__wrapper" style="background-color: #fff9e8;">
                                                <div class="t728__imgcell"
                                                    style="min-height: 500px;-webkit-box-flex: 0; -webkit-flex: 0 0 340px; -ms-flex: 0 0 340px; flex: 0 0 340px;">
                                                    <div class="t728__bgimg t-bgimg"
                                                        data-original="images/tild3634-6433-4137-a135-336566393265__Lera_Burmina.jpg"
                                                        bgimgfield="li_img__1610921242873"
                                                        style="background-image: url('images/tild3634-6433-4137-a135-336566393265__-__resizeb__20x__Lera_Burmina.jpg');">
                                                    </div>
                                                </div>
                                                <div class="t728__textcell">
                                                    <div class="t728__textwrapper">
                                                        <div class="">
                                                            <div class="t728__text t-text t-text_md"
                                                                field="li_text__1610921242873"
                                                                style="color:#4d1d0c;font-size:26px;font-weight:500;font-family:'Raleway';">
                                                                "Я — дівчина. Я — дизайнерка. Ніколи не ідентифікувала
                                                                себе за походженням, але цього літа все змінилось. Я з
                                                                Білорусі й дуже пишаюся білорусами і тим, що вони
                                                                роблять останні півроку".<br /></div>
                                                            <div class="t728__title t-name t-name_xs"
                                                                field="li_title__1610921242873"
                                                                style="color:#9c6000;font-size:20px;font-family:'Raleway';">
                                                                Лєра Бруміна<br /></div>
                                                            <div class="t728__descr t-descr t-descr_xxs"
                                                                field="li_descr__1610921242873"
                                                                style="color:#9c6000;font-size:14px;font-family:'Raleway';">
                                                                білоруска, дизайнерка<br /></div>
                                                            <div class="t-review-social-links"
                                                                data-social-links="https://www.facebook.com/valeriabrumina, https://www.instagram.com/lerabrumina/">
                                                                <div class="t-review-social-links__wrapper t-review-social-links__wrapper_round"
                                                                    data-social-color="#c47600"></div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="t-slds__item " data-slide-index="13">
                                    <div class="t-width t-width_10 t-margin_auto">
                                        <div class="t-slds__wrapper">
                                            <div class="t728__wrapper" style="background-color: #fff9e8;">
                                                <div class="t728__imgcell"
                                                    style="min-height: 500px;-webkit-box-flex: 0; -webkit-flex: 0 0 340px; -ms-flex: 0 0 340px; flex: 0 0 340px;">
                                                    <div class="t728__bgimg t-bgimg"
                                                        data-original="images/tild6462-6462-4338-a130-626663323837__Miriam_Dragina.jpg"
                                                        bgimgfield="li_img__1610921250335"
                                                        style="background-image: url('images/tild6462-6462-4338-a130-626663323837__-__resizeb__20x__Miriam_Dragina.jpg');">
                                                    </div>
                                                </div>
                                                <div class="t728__textcell">
                                                    <div class="t728__textwrapper">
                                                        <div class="">
                                                            <div class="t728__text t-text t-text_md"
                                                                field="li_text__1610921250335"
                                                                style="color:#4d1d0c;font-size:26px;font-weight:500;font-family:'Raleway';">
                                                                "Круто, що про дискримінацію почали говорити. Коли стане
                                                                соромно не любити євреїв, вірмен, греків, ромів,
                                                                кримських татар, — тоді у нас відбудеться зміна
                                                                свідомості. Тоді нацменшини не будуть ізгоями, а ними,
                                                                цими ізгоями, стануть расисти".<br /></div>
                                                            <div class="t728__title t-name t-name_xs"
                                                                field="li_title__1610921250335"
                                                                style="color:#9c6000;font-size:20px;font-family:'Raleway';">
                                                                Міріам та Олександра Драгіна</div>
                                                            <div class="t728__descr t-descr t-descr_xxs"
                                                                field="li_descr__1610921250335"
                                                                style="color:#9c6000;font-size:14px;font-family:'Raleway';">
                                                                Міріам, поетеса. Олександра її донька, школярка.
                                                                Українські єврейки</div>
                                                            <div class="t-review-social-links"
                                                                data-social-links="https://www.facebook.com/miriam.dragina">
                                                                <div class="t-review-social-links__wrapper t-review-social-links__wrapper_round"
                                                                    data-social-color="#c47600"></div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="t-slds__arrow_container ">
                            <div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left" data-slide-direction="left">
                                <div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg"
                                    style="width: 30px; height: 30px;background-color: rgba(255,224,188,1);">
                                    <div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 7px;"> <svg
                                            style="display: block" viewBox="0 0 7.3 13"
                                            xmlns="http://www.w3.org/2000/svg"
                                            xmlns:xlink="http://www.w3.org/1999/xlink">
                                            <desc>Left</desc>
                                            <polyline fill="none" stroke="#4d1d0c" stroke-linejoin="butt"
                                                stroke-linecap="butt" stroke-width="1"
                                                points="0.5,0.5 6.5,6.5 0.5,12.5" />
                                        </svg> </div>
                                </div>
                            </div>
                            <div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right" data-slide-direction="right">
                                <div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg"
                                    style="width: 30px; height: 30px;background-color: rgba(255,224,188,1);">
                                    <div class="t-slds__arrow_body t-slds__arrow_body-right" style="width: 7px;"> <svg
                                            style="display: block" viewBox="0 0 7.3 13"
                                            xmlns="http://www.w3.org/2000/svg"
                                            xmlns:xlink="http://www.w3.org/1999/xlink">
                                            <desc>Right</desc>
                                            <polyline fill="none" stroke="#4d1d0c" stroke-linejoin="butt"
                                                stroke-linecap="butt" stroke-width="1"
                                                points="0.5,0.5 6.5,6.5 0.5,12.5" />
                                        </svg> </div>
                                </div>
                            </div>
                        </div>
                        <div class="t-slds__bullet_wrapper">
                            <div class="t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1">
                                <div class="t-slds__bullet_body"
                                    style="width: 6px; height: 6px;background-color: #ffe0bc;"></div>
                            </div>
                            <div class="t-slds__bullet " data-slide-bullet-for="2">
                                <div class="t-slds__bullet_body"
                                    style="width: 6px; height: 6px;background-color: #ffe0bc;"></div>
                            </div>
                            <div class="t-slds__bullet " data-slide-bullet-for="3">
                                <div class="t-slds__bullet_body"
                                    style="width: 6px; height: 6px;background-color: #ffe0bc;"></div>
                            </div>
                            <div class="t-slds__bullet " data-slide-bullet-for="4">
                                <div class="t-slds__bullet_body"
                                    style="width: 6px; height: 6px;background-color: #ffe0bc;"></div>
                            </div>
                            <div class="t-slds__bullet " data-slide-bullet-for="5">
                                <div class="t-slds__bullet_body"
                                    style="width: 6px; height: 6px;background-color: #ffe0bc;"></div>
                            </div>
                            <div class="t-slds__bullet " data-slide-bullet-for="6">
                                <div class="t-slds__bullet_body"
                                    style="width: 6px; height: 6px;background-color: #ffe0bc;"></div>
                            </div>
                            <div class="t-slds__bullet " data-slide-bullet-for="7">
                                <div class="t-slds__bullet_body"
                                    style="width: 6px; height: 6px;background-color: #ffe0bc;"></div>
                            </div>
                            <div class="t-slds__bullet " data-slide-bullet-for="8">
                                <div class="t-slds__bullet_body"
                                    style="width: 6px; height: 6px;background-color: #ffe0bc;"></div>
                            </div>
                            <div class="t-slds__bullet " data-slide-bullet-for="9">
                                <div class="t-slds__bullet_body"
                                    style="width: 6px; height: 6px;background-color: #ffe0bc;"></div>
                            </div>
                            <div class="t-slds__bullet " data-slide-bullet-for="10">
                                <div class="t-slds__bullet_body"
                                    style="width: 6px; height: 6px;background-color: #ffe0bc;"></div>
                            </div>
                            <div class="t-slds__bullet " data-slide-bullet-for="11">
                                <div class="t-slds__bullet_body"
                                    style="width: 6px; height: 6px;background-color: #ffe0bc;"></div>
                            </div>
                            <div class="t-slds__bullet " data-slide-bullet-for="12">
                                <div class="t-slds__bullet_body"
                                    style="width: 6px; height: 6px;background-color: #ffe0bc;"></div>
                            </div>
                            <div class="t-slds__bullet " data-slide-bullet-for="13">
                                <div class="t-slds__bullet_body"
                                    style="width: 6px; height: 6px;background-color: #ffe0bc;"></div>
                            </div>
                        </div>
                    </div>
                </div>
                <script
                    type="text/javascript"> $(document).ready(function () { t_onFuncLoad('t_sldsInit', function () { t_sldsInit('270797715'); }); });</script>
                <style type="text/css">
                    #rec270797715 .t-slds__bullet_active .t-slds__bullet_body {
                        background-color: #4d1d0c !important;
                    }

                    #rec270797715 .t-slds__bullet:hover .t-slds__bullet_body {
                        background-color: #4d1d0c !important;
                    }
                </style>
                <div class="t-section__container t-container">
                    <div class="t-col t-col_12">
                        <div class="t-section__bottomwrapper t-clear t-align_center "><a
                                href="https://life.pravda.com.ua" target="_blank" class="t-btn"
                                style="color:#4d1d0c;background-color:#fff9e8;border-radius:20px; -moz-border-radius:20px; -webkit-border-radius:20px;">
                                <table style="width:100%; height:100%;">
                                    <tr>
                                        <td>  Читати незабаром</td>
                                    </tr>
                                </table>
                            </a></div>
                    </div>
                </div>
            </div>
            <script
                type="text/javascript"> $(document).ready(function () { $('.t728').bind('displayChanged', function () { t_onFuncLoad('t_slds_updateSlider', function () { t_slds_updateSlider('270797715'); }); }); }); </script>
            <style>
                .t-review-social-links {
                    line-height: 0px;
                }

                .t-review-social-links__wrapper {
                    display: -webkit-box;
                    display: -ms-flexbox;
                    display: flex;
                    -webkit-box-align: center;
                    -ms-flex-align: center;
                    align-items: center;
                    -ms-flex-wrap: wrap;
                    flex-wrap: wrap;
                    width: auto;
                }

                .t-review-social-links {
                    margin-top: 15px;
                }

                .t-review-social-links__item {
                    padding: 0px 4px;
                }

                .t-review-social-links__item svg {
                    width: 20px;
                    height: 20px;
                }

                .t-review-social-links__wrapper_round .t-review-social-links__item svg {
                    width: 23px;
                    height: 23px;
                }

                .t-review-social-links__item:first-child {
                    padding-left: 0px;
                }

                @media screen and (max-width: 960px) {
                    .t-review-social-links__item {
                        margin-bottom: 3px;
                    }
                }

                @media screen and (max-width: 640px) {
                    .t-review-social-links {
                        margin-top: 13px;
                    }

                    .t-review-social-links__item {
                        padding: 0px 3px;
                    }

                    .t-review-social-links__item svg {
                        width: 17px;
                        height: 17px;
                    }

                    .t-review-social-links__wrapper_round .t-review-social-links__item svg {
                        width: 20px;
                        height: 20px;
                    }
                }
            </style>
            <script>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</script>
            <script
                type="text/javascript"> $(document).ready(function () { t_reviews_social_init('270797715'); });</script>
            <style>
                .t728 .t-review-social-links {
                    margin-top: 10px;
                }

                @media screen and (max-width: 640px) {
                    .t728 .t-review-social-links {
                        margin-top: 10px;
                    }

                    .t728 .t-review-social-links__wrapper_round .t-review-social-links__item svg {
                        width: 17px;
                        height: 17px;
                    }
                }
            </style>
        </div>
        <div id="rec270292158" class="r t-rec t-rec_pt_75 t-rec_pb_60"
            style="padding-top:75px;padding-bottom:60px;background-color:#fff9e8; " data-record-type="469"
            data-bg-color="#fff9e8">
            <!-- t469 -->
            <div class="t469">
                <div class="t-container t-align_center">
                    <div class="t-col t-col_10 t-prefix_1">
                        <div class="t469__title t-title t-title_lg t-margin_auto" field="title"
                            style="color:#4d1d0c;font-family:&apos;Raleway&apos;;"><span
                                style="font-weight: 400;">КАМПАНІЯ</span> #SVOYA</div>
                        <div class="t469__line t-margin_auto" style="background-color: #4d1d0c; "></div>
                        <div class="t469__descr t-descr t-descr_md t-margin_auto" field="descr"
                            style="color:#4d1d0c;font-family:&apos;Raleway&apos;;">СВОЯ — це соціальна кампанія,
                            спрямована на посилення позитивного висвітлення мультикультурності та толерантності у
                            суспільстві, яке формує свою нову політичну ідентичність. Через візуальні та відео-історії
                            13 жінок з міжнаціональних родин кампанія розвиває дискусію про різноманіття українського
                            суспільства та взаємоповагу.<br /></div>
                    </div>
                </div>
            </div>
        </div>
        <div id="rec270294479" class="r t-rec t-rec_pt_75 t-rec_pb_90"
            style="padding-top:75px;padding-bottom:90px;background-color:#fff9e8; " data-animationappear="off"
            data-record-type="819" data-bg-color="#fff9e8">
            <!-- t819 -->
            <div class="t819">
                <div class="t-container t-align_left">
                    <div class="t819__col t-col t-col_10 t-prefix_1">
                        <div class="t819__tab-block"
                            style="background-color: #ffffff;border: 0px solid #eeeeee; box-shadow: 0px 0px 10px 0px rgba(0, 0, 0, 0.3);">
                            <div class="t819__wrapper" style="border-bottom: 1px solid #eeeeee;">
                                <div class="t819__tab" data-tab-number="1">
                                    <div class="t819__tab-name t-name t-name_xs"
                                        style="font-weight:500;text-transform:uppercase;">КАЛЕНДАР "своя"</div>
                                </div>
                                <div class="t819__tab" data-tab-number="2">
                                    <div class="t819__tab-name t-name t-name_xs"
                                        style="font-weight:500;text-transform:uppercase;">КІНО-ІСТОРІЇ</div>
                                </div>
                                <div class="t819__tab" data-tab-number="3">
                                    <div class="t819__tab-name t-name t-name_xs"
                                        style="font-weight:500;text-transform:uppercase;">#SVOYA ONLINE</div>
                                </div>
                            </div>
                            <div class="t819__wrapper_mobile">
                                <div class="t819__firefoxfix"
                                    style="top: 1px;bottom: 1px;right: 1px;background-color: #eeeeee;"></div> <select
                                    class="t819__select t-name"
                                    style="color: #c47600;border-color: #eeeeee;background-color: #eeeeee;"
                                    data-tab-mobile-number="1">
                                    <option class="t819__tab-name_mobile" value="1">КАЛЕНДАР "своя"</option>
                                    <option class="t819__tab-name_mobile" value="2">КІНО-ІСТОРІЇ</option>
                                    <option class="t819__tab-name_mobile" value="3">#SVOYA ONLINE</option>
                                </select>
                            </div>
                            <div class="t819__content-row">
                                <div id="content-tab1" class="t819__content" data-tab-content-number="1">
                                    <div class="t819__content-col t819__content-col_2"> <img
                                            src="images/tild3562-3863-4666-a565-373161623164__-__empty__Svitlana_Panaiotidi_.jpg"
                                            data-original="images/tild3562-3863-4666-a565-373161623164__Svitlana_Panaiotidi_.jpg"
                                            class="t-img" imgfield="li_img__1518003721899" /> </div>
                                    <div class="t819__content-col t819__content-col_2"
                                        style="padding-top:20px;padding-bottom:20px;">
                                        <div class="t819__title t-heading t-heading_sm" field="li_title__1518003721899"
                                            style="color:#4d1d0c;font-family:'Raleway';">Календар "СВОЯ"</div>
                                        <div class="t-text t-text_sm" field="li_text__1518003721899"
                                            style="color:#000000;font-size:16px;font-family:'Raleway';">Початком
                                            кампанії став календар на 2021 рік, створений у партнерстві з українськими
                                            брендами одягу The Coat by Katya Silchenko (одяг), Kachorovska (взуття) та
                                            Guzema (прикраси). Календар надрукований накладом у 1000 примірників, які
                                            будуть презентовані українським громадскьким діячам, лідерам думок, а також
                                            найбільш активним учасникам кампанії СВОЯ у соціальних
                                            мережах.<br /><br />Календар створено "Жіночою ініціатива за різноманіття в
                                            Україні" за підтримки Швеції та Національного Демократичного Інституту
                                            (НДІ).<br /><br /><span style="font-weight: 400;">Ідея</span>: Світлана
                                            Заліщук, Марія Гайдар <br /> <span
                                                style="font-weight: 400;">Продюсування</span>: Наталія Бакуліна <br />
                                            <span style="font-weight: 400;">Комунікації</span>: Лілія Слободян <br />
                                            <span style="font-weight: 400;">Фото</span>: Денис Маноха <br /> <span
                                                style="font-weight: 400;">Стиль</span>: Наталія Осадча <br /><span
                                                style="font-weight: 400;">Дизайн</span>: Оксана Майжара<br /></div>
                                        <div class="t819__btn-container">
                                            <div class="t819__btn-wrapper"> <a
                                                    href="https://drive.google.com/file/d/1eeYQtY5t71IhNQyA-Wd8cGjjBrglzwCJ/view?fbclid=IwAR1S_imOJNRjeQq7KbfZkzUhNBQohPQ4Ah-eNvI-avCi1B6gjnZ13gNE71o"
                                                    target="_blank" class="t-btn t-btn_sm "
                                                    style="color:#c47600;border:1px solid #c47600;background-color:#ffffff;border-radius:10px; -moz-border-radius:10px; -webkit-border-radius:10px;">
                                                    <table style="width:100%; height:100%;">
                                                        <tr>
                                                            <td>Завантажити</td>
                                                        </tr>
                                                    </table>
                                                </a> </div>
                                        </div>
                                    </div>
                                </div>
                                <div id="content-tab2" class="t819__content" data-tab-content-number="2">
                                    <div class="t819__content-col t819__content-col_1"> <img src="" class="t-img"
                                            imgfield="li_img__1518003838018" /> </div>
                                    <div class="t819__content-col t819__content-col_1" style="">
                                        <div class="t819__title t-heading t-heading_sm" field="li_title__1518003838018"
                                            style="color:#4d1d0c;font-family:'Raleway';">Документальні відео-історії
                                        </div>
                                        <div class="t-text t-text_sm" field="li_text__1518003838018"
                                            style="color:#000000;font-size:16px;font-family:'Raleway';">Під час кампанії
                                            буде створено документальний фільм про героїнь проєкту "СВОЯ". Про силу і
                                            красу жінок різного етнічного походження, які живуть та реалізуються саме в
                                            нашій країні та нашому суспільстві. Фільм про етнічну інакшість, культуру
                                            терпимості та фемінізму покажуть в Україні напередодні Міжнародного дня
                                            боротьби за права жінок.</div>
                                    </div>
                                </div>
                                <div id="content-tab3" class="t819__content" data-tab-content-number="3">
                                    <div class="t819__content-col t819__content-col_2"> <img
                                            src="images/tild6233-6533-4534-b439-343839393632__-__empty__Svoya_Insta.jpeg"
                                            data-original="images/tild6233-6533-4534-b439-343839393632__Svoya_Insta.jpeg"
                                            class="t-img" imgfield="li_img__1518003830213" /> </div>
                                    <div class="t819__content-col t819__content-col_2"
                                        style="padding-top:20px;padding-bottom:20px;">
                                        <div class="t819__title t-heading t-heading_sm" field="li_title__1518003830213"
                                            style="color:#4d1d0c;font-family:'Raleway';">#SVOYA у соціальних мережах
                                        </div>
                                        <div class="t-text t-text_sm" field="li_text__1518003830213"
                                            style="color:#000000;font-size:16px;font-family:'Raleway';">Разом з
                                            героїнями проєкту СВОЯ наша кампания закликає усіх жінок неукраїнського
                                            етнічного походження ділитися у соціальних мережах під хештегами #SVOYA
                                            власними історіям, ставати прикладом і надихати дітей та дорослих, які
                                            стикаються з нетерпимістю або нетолерантним ставленням до себе.<br /></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <style type="text/css">
                #rec270294479 .t819__tab_active .t819__tab-name {
                    color: #c47600 !important;
                    font-weight: 400 !important;
                }

                #rec270294479 .t819__tab_active:before {
                    background-color: #c47600;
                }

                #rec270294479 .t819__wrapper_mobile:after {
                    border-color: #c47600 transparent transparent transparent;
                }

                #rec270294479 .t819__tab:not(.t819__tab_active):hover .t819__tab-name {}

                @media screen and (max-width: 960px) {
                    #rec270294479 .t819__select {
                        color: #f39629 !important;
                    }

                    #rec270294479 .t819__wrapper_mobile:after {
                        border-color: #f39629 transparent transparent transparent;
                    }
                }
            </style>
            <script type="text/javascript"> $(document).ready(function () { t819_init('270294479'); });</script>
        </div>
        <div id="rec270296308" class="r t-rec t-rec_pt_0 t-rec_pb_0"
            style="padding-top:0px;padding-bottom:0px;background-color:#fff9e8; " data-record-type="4"
            data-bg-color="#fff9e8">
            <!-- T121 -->
            <div class="t121">
                <center>
                    <div class="t-video-lazyload t-width t-width_100" style="height:540px; "
                        data-videolazy-type="youtube" data-videolazy-id="5yZYia1rcbo" data-blocklazy-id="270296308"
                        data-videolazy-load="false" data-videolazy-height="540px"> </div>
                </center>
            </div>
            <script> $(document).ready(function () { t121_setHeight("270296308"); }); $(window).load(function () { t121_setHeight("270296308"); }); $(window).bind('scroll', t_throttle(function () { t121_setHeight("270296308"); }, 200)); $(window).resize(function () { if ($('#allrecordstable').length > 0) { $('#rec270296308').find('.t-video-lazyload').css('height', '540px'); $('#rec270296308').find('.t-video-lazyload').find('iframe').css('height', '540px'); } else { t121_setHeight("270296308"); } }); $('.t121').bind('displayChanged', function () { t121_setHeight("270296308"); }); </script>
        </div>
        <div id="rec270296564" class="r t-rec t-rec_pt_120 t-rec_pb_150"
            style="padding-top:120px;padding-bottom:150px;background-color:#fff9e8; " data-record-type="594"
            data-bg-color="#fff9e8">
            <!-- t594 -->
            <div class="t594">
                <div class="t-section__container t-container">
                    <div class="t-col t-col_12">
                        <div class="t-section__topwrapper t-align_center">
                            <div class="t-section__title t-title t-title_xs" field="btitle">
                                <div style="font-size:62px;color:#4d1d0c;" data-customstyle="yes">ПАРТНЕРИ</div>
                            </div>
                            <div class="t-section__descr t-descr t-descr_xl t-margin_auto" field="bdescr">
                                <div style="font-size:22px;font-family:'Raleway';color:#4d1d0c;" data-customstyle="yes">
                                    Кампанія СВОЯ була б неможливою без підтримки:<br /></div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="t594__container t-container">
                    <div class="t-col t594__item t594__item_4-in-row"> <a class="t594__linkwrapper"
                            href="https://www.ndi.org/eurasia/ukraine" target="_blank"> <img
                                src="images/tild3361-3939-4631-a135-303861626639__-__empty__LOGO_NDI_UKR_-_FULL_.png"
                                data-original="images/tild3361-3939-4631-a135-303861626639__LOGO_NDI_UKR_-_FULL_.png"
                                class="t594__img t-img " imgfield="li_img__1481203544538" style="max-width:160px;" />
                        </a> </div>
                    <div class="t-col t594__item t594__item_4-in-row"> <a class="t594__linkwrapper"
                            href="https://www.facebook.com/EmbassyofSwedeninKyiv" target="_blank"> <img
                                src="images/tild3637-6430-4436-a333-613533303631__-__empty__Sweden_logotype_En.png"
                                data-original="images/tild3637-6430-4436-a333-613533303631__Sweden_logotype_En.png"
                                class="t594__img t-img " imgfield="li_img__1481205129244" style="max-width:160px;" />
                        </a> </div>
                    <div class="t-col t594__item t594__item_4-in-row"> <a class="t594__linkwrapper"
                            href="https://www.pravda.com.ua" target="_blank"> <img
                                src="images/tild6463-3931-4761-b031-326635313632__-__empty__up_logo.png"
                                data-original="images/tild6463-3931-4761-b031-326635313632__up_logo.png"
                                class="t594__img t-img " imgfield="li_img__1481205877302" style="max-width:160px;" />
                        </a> </div>
                    <div class="t-col t594__item t594__item_4-in-row"> <a class="t594__linkwrapper"
                            href="https://www.centreua.org" target="_blank"> <img
                                src="images/tild6263-3264-4065-b162-333161653337__-__empty_____-01_copy.png"
                                data-original="images/tild6263-3264-4065-b162-333161653337_____-01_copy.png"
                                class="t594__img t-img " imgfield="li_img__1481205879887" style="max-width:160px;" />
                        </a> </div>
                    <div class="t-col t594__item t594__item_4-in-row"> <a class="t594__linkwrapper"
                            href="https://kachorovska.com/en/" target="_blank"> <img
                                src="images/tild3136-3835-4535-a661-393364636635__-__empty__kachorovska_logo.png"
                                data-original="images/tild3136-3835-4535-a661-393364636635__kachorovska_logo.png"
                                class="t594__img t-img " imgfield="li_img__1610924431920" style="max-width:160px;" />
                        </a> </div>
                    <div class="t-col t594__item t594__item_4-in-row"> <a class="t594__linkwrapper"
                            href="https://thecoat.com.ua" target="_blank"> <img
                                src="images/tild3663-6466-4665-b135-303830343430__-__empty__theCOAT_logo.png"
                                data-original="images/tild3663-6466-4665-b135-303830343430__theCOAT_logo.png"
                                class="t594__img t-img " imgfield="li_img__1610924505215" style="max-width:160px;" />
                        </a> </div>
                    <div class="t-col t594__item t594__item_4-in-row"> <a class="t594__linkwrapper"
                            href="https://guzema.com/ru" target="_blank"> <img
                                src="images/tild3633-3862-4132-b663-363663386166__-__empty__Guzema_Logo.png"
                                data-original="images/tild3633-3862-4132-b663-363663386166__Guzema_Logo.png"
                                class="t594__img t-img " imgfield="li_img__1481205874086" style="max-width:160px;" />
                        </a> </div>
                </div>
            </div>
        </div>
        <div id="rec270759028" class="r t-rec" style=" " data-record-type="561">
            <!-- T561 -->
            <!-- cover -->
            <div class="t-cover" id="recorddiv270759028" bgimgfield="img"
                style="height:700px; background-image:url('images/tild3063-3562-4336-a336-323533393736__-__resize__20x__SVOYA_hor.jpg');">
                <div class="t-cover__carrier" id="coverCarry270759028" data-content-cover-id="270759028"
                    data-content-cover-bg="images/tild3063-3562-4336-a336-323533393736__svoya_hor.jpg"
                    data-content-cover-height="700px" data-content-cover-parallax=""
                    style="height:700px;background-attachment:scroll; "></div>
                <div class="t-cover__filter"
                    style="height:700px;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50));background-image: -o-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50));background-image: linear-gradient(top, rgba(0,0,0,0.50), rgba(0,0,0,0.50));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#7f000000', endColorstr='#7f000000');">
                </div>
                <div class="t561">
                    <div class="t-container">
                        <div class="t561__col t-width t-width_6">
                            <div class="t-cover__wrapper t-valign_middle" style="height:700px;">
                                <div class="t561__wrapper" data-hook-content="covercontent">
                                    <div class="t561__content" style="background-color: #fff9e8;">
                                        <div class="t561__title t-title t-title_xs t-margin_auto" field="text"
                                            style="font-family:'Raleway';">
                                            <div style="color:#4d1d0c;" data-customstyle="yes">КОНТАКТИ:<br /></div>
                                        </div>
                                        <div class="t561__descr t-text t-text_md t-margin_auto" style="" field="text2">
                                            <div style="color:#4d1d0c;" data-customstyle="yes"><strong><span
                                                        data-redactor-tag="span" style="font-weight: 500;">Для
                                                        медіа:</span> <span style="font-weight: 300;">Лілія Слободян
                                                        <br /></span></strong><span
                                                    style="font-weight: 500;">Facebook:</span>
                                                lilislobodian<br /><strong><span data-redactor-tag="span"
                                                        style="font-weight: 500;">E-mail:</span> <span
                                                        style="font-weight: 300;">liliaslobodian@gmail.com<br /></span></strong><br /><span
                                                    style="font-weight: 500;"><strong><span data-redactor-tag="span"
                                                            style="font-weight: 500;">Для
                                                            співпраці</span></strong>:</span> Наталія
                                                Бакуліна<br /><span style="font-weight: 500;">Facebook:</span>
                                                nata.baku<br /><strong><span style="font-weight: 500;"
                                                        data-redactor-tag="span">E-mail:</span></strong>
                                                nata.baku@gmail.com<br /></div>
                                        </div>
                                        <div class="t-sociallinks">
                                            <div class="t-sociallinks__wrapper">
                                                <div class="t-sociallinks__item"> <a
                                                        href="https://instagram.com/campaign_svoya?igshid=10lvlqhdv0ixx"
                                                        target="_blank"> <svg class="t-sociallinks__svg" version="1.1"
                                                            id="Layer_1" xmlns="http://www.w3.org/2000/svg"
                                                            xmlns:xlink="http://www.w3.org/1999/xlink" width="30px"
                                                            height="30px" viewBox="0 0 30 30" xml:space="preserve">
                                                            <desc>Instagram</desc>
                                                            <path style="fill:#c47600;"
                                                                d="M15,11.014 C12.801,11.014 11.015,12.797 11.015,15 C11.015,17.202 12.802,18.987 15,18.987 C17.199,18.987 18.987,17.202 18.987,15 C18.987,12.797 17.199,11.014 15,11.014 L15,11.014 Z M15,17.606 C13.556,17.606 12.393,16.439 12.393,15 C12.393,13.561 13.556,12.394 15,12.394 C16.429,12.394 17.607,13.561 17.607,15 C17.607,16.439 16.444,17.606 15,17.606 L15,17.606 Z">
                                                            </path>
                                                            <path style="fill:#c47600;"
                                                                d="M19.385,9.556 C18.872,9.556 18.465,9.964 18.465,10.477 C18.465,10.989 18.872,11.396 19.385,11.396 C19.898,11.396 20.306,10.989 20.306,10.477 C20.306,9.964 19.897,9.556 19.385,9.556 L19.385,9.556 Z">
                                                            </path>
                                                            <path style="fill:#c47600;"
                                                                d="M15.002,0.15 C6.798,0.15 0.149,6.797 0.149,15 C0.149,23.201 6.798,29.85 15.002,29.85 C23.201,29.85 29.852,23.202 29.852,15 C29.852,6.797 23.201,0.15 15.002,0.15 L15.002,0.15 Z M22.666,18.265 C22.666,20.688 20.687,22.666 18.25,22.666 L11.75,22.666 C9.312,22.666 7.333,20.687 7.333,18.28 L7.333,11.734 C7.333,9.312 9.311,7.334 11.75,7.334 L18.25,7.334 C20.688,7.334 22.666,9.312 22.666,11.734 L22.666,18.265 L22.666,18.265 Z">
                                                            </path>
                                                        </svg> </a> </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!--/allrecords-->

</body>

</html>